Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z p35 Neo2-FIR

#1

Witam mam problem z płytą Msi p35 Neo2-fir a mianowicie po pewnym czasie od zamontowania dodatkowego dysku komputer zaczął sie sam restartowac i po tym restarcie bios wyrzuca komunikat "overclocking failed" 
prawdopodobnie przegrzewaja sie mosty. Macie moze na to jakias rade ?

  Odpowiedz

#2

A resetowałeś bios zworką Smile ? Może coś nie tak jest ustawione w biosie.

Czy bez tego dysku jest ten sam problem ? Napisz więcej szczegółów.

Chcesz pomóc? Wstaw jako sygnature na innym forum:


[Obrazek: userbar.png]

Zapraszam do odwiedzin strony  http://portal.pcmod.pl/


Asus P5B Premium :: QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333) BOX :: 2x 2 GB PATRIOT DUAL  :: ATI Radeon HD 5770 :: 6x Seagate ST3500320AS 500GB :: HIPER Type-R 580W

  Odpowiedz

#3
Bez tego dysku nadal jest ten sam problem. Po tym restarcie bios sam przechodzi na domyślne ustawienia.
Restart następuje szybciej jeśli obciaze komputer np wlacze gre. Temperatura plyty przed samym restartem wynosi ok 50 stopni wedlug czujnika.
  Odpowiedz

#4

50 stopni sporo. Ale często czujniki nie pokazują prawdy . Czy przedtem gdy to się zaczęło resetowałeś bios , zmieniałeś jakieś zworki na płycie. Jeżeli możesz zrób test pamięci .Wydaje mi się że może być winna ich konfig w biosie, albo są uszkodzone. Zobasz czy system widzi prawidłowo tektowanie proccesora w systemie Smile

Chcesz pomóc? Wstaw jako sygnature na innym forum:


[Obrazek: userbar.png]

Zapraszam do odwiedzin strony  http://portal.pcmod.pl/


Asus P5B Premium :: QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333) BOX :: 2x 2 GB PATRIOT DUAL  :: ATI Radeon HD 5770 :: 6x Seagate ST3500320AS 500GB :: HIPER Type-R 580W

  Odpowiedz

#5
Nic na płycie nie ruszałem poza podpięciem nowego dysku. System widzi prawidłowo taktowanie proca.A jakim programem radzisz zrobić test pamięci ? Lecz obawiam się że nie będę w stanie wykonać testu pamięci ponieważ komputer nie wytrzyma na tyle długo bez restartu .
  Odpowiedz

#6

Twoja płytka należy do bardzo ciekawychSmile Gdy wpisałem w Google overclocking failed pojawia się pełno wpisów z nią typu źle skonfigurowana pamięć , rozwalony zasilacz , aktualizacja biosu itp A tak naprawdę nikt nie wie co ją boli. Overclocking failed tak naprawdę może powodować nawet brak podtrzymania przez wyczerpana bateryjkę w biosie.
Ale to zgadywanie. Bez zobaczenia kompa trudno stwierdzić co może być przyczyną. Ale co by można wykluczyć ?

1) Pamięci - rodzaj błędów: niebieski ekran, restarty, zwiechy kompa więc raczej odpada. Można ja przetestowac goldmemory

2) Zasilacz raczej nie , powoduje on raczej restarty zwiechy albo niestabilną prace kompa.

3) Zła konfiguracja pamięci - może powodować takie komunikaty ale przy ustawieniach domyślnych w biosie nie powinno nic takiego się dzieć .

4) Mosty Smile można je maksymalnie schłodzić , wystarczy wentylator ale byłoby więcej błędów , problemy z uruchomieniem kompa ? Więc mało prawdopodobne Sad ale możliwe

5) Sprawdź bateryjkę na płycie.

6) Hdtune przetestuj dyski - zobacz informacje ze smarta Testować można wiele , wydaje mi się jedna że to może być jakaś wada tych płyt na zbyt wielu forach o podobnym do twojego problemie piszą .

Dość ryzykowne ale spróbuj wgrać w ostateczności najnowszy bios do płyty , uważaj by tyko jej nie uwalić - ( nie jest trudno Smile ) .

Ps.Wrzuć na wszelki wypadek przed aktualizacją jako załącznik na forum zrzut (pełny test) z EVEREST aby na 100% wykluczyć konfiguracje komputera i biosu

Chcesz pomóc? Wstaw jako sygnature na innym forum:


[Obrazek: userbar.png]

Zapraszam do odwiedzin strony  http://portal.pcmod.pl/


Asus P5B Premium :: QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333) BOX :: 2x 2 GB PATRIOT DUAL  :: ATI Radeon HD 5770 :: 6x Seagate ST3500320AS 500GB :: HIPER Type-R 580W

  Odpowiedz

#7
Update biosu już zrobiłem i nadal to samo. A Test z everesta zrobie jak tylko bede mial mozliwosc.
  Odpowiedz

#8
Zrób jeszcze zdjęcia ustawień pamięci i procesora w biosie Smile
Chcesz pomóc? Wstaw jako sygnature na innym forum:


[Obrazek: userbar.png]

Zapraszam do odwiedzin strony  http://portal.pcmod.pl/


Asus P5B Premium :: QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333) BOX :: 2x 2 GB PATRIOT DUAL  :: ATI Radeon HD 5770 :: 6x Seagate ST3500320AS 500GB :: HIPER Type-R 580W

  Odpowiedz

#9
Niestety komputer teraz włącza dosłownie na kilka chwil. Prawdopodobnie skończy się to zakupem nowej płyty głównej a co za tym idzie procesora i ramu.
  Odpowiedz

#10
Możesz jeszcze tylko zobaczyć jak mocno się grzeje chipset jak bardzo mocno to płyta koszSad
Chcesz pomóc? Wstaw jako sygnature na innym forum:


[Obrazek: userbar.png]

Zapraszam do odwiedzin strony  http://portal.pcmod.pl/


Asus P5B Premium :: QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333) BOX :: 2x 2 GB PATRIOT DUAL  :: ATI Radeon HD 5770 :: 6x Seagate ST3500320AS 500GB :: HIPER Type-R 580W

  Odpowiedz

#11
Zaraz po restarcie rediator na chipsecie jest dosc cieply ale nie goracy. Szczeze mowiac skonczyly mi sie pomysly co moze byc nie tak.

Zostaje teraz kwestja wyboru nowej plyty i procka. Zastanawiam sie nad sprzetem pod i5 ale nie jestem pweny jak to jest z jego wydajnoscia. Czy ten i5 bedzie duzo bardziej wydajny od mojego q6600.
  Odpowiedz

#12
Różnicy nie będzie , ale i tak lepiej wybrać i5 ze względu na pełną obsługę ddr3 i nowe gniazdo procesora.
A co do procesora to lepiej i3 o wiele tańsze, a są podobne w wydajności do i5
(w półce z tych najtańszych) .

ps. Zestaw z amd 3 wyjdzie najtaniej. Smile
Chcesz pomóc? Wstaw jako sygnature na innym forum:


[Obrazek: userbar.png]

Zapraszam do odwiedzin strony  http://portal.pcmod.pl/


Asus P5B Premium :: QuadCore Intel Core 2 Quad Q8300, 2500 MHz (7.5 x 333) BOX :: 2x 2 GB PATRIOT DUAL  :: ATI Radeon HD 5770 :: 6x Seagate ST3500320AS 500GB :: HIPER Type-R 580W

  Odpowiedz



Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z kartą graficzną DexMex_O 2 832 2019-10-18, 11:28:15
Ostatni post: Monet24
  Problem z chłodzeniem Azaret 5 6,889 2017-06-29, 08:35:50
Ostatni post: Kaverlis
  Problem z wirusem :( Pliki tylko do odczytu !! piotrvx 0 3,752 2011-07-19, 22:21:43
Ostatni post: piotrvx
Question RAM- problem z napięciem Prorok93 7 6,758 2011-06-15, 12:46:57
Ostatni post: piotrvx
  Wyłanczajacy sie komputer problem z VBAT dinor913 1 3,991 2011-05-08, 13:36:10
Ostatni post: piotrvx
Question Problem z Netem michalo20 0 2,870 2010-05-27, 14:21:29
Ostatni post: michalo20
  Problem z dyskiem zewnętrznym WD My Book 500GB FireWire (Service Pack 3 do XP) fafnucy 0 4,336 2009-11-05, 00:37:14
Ostatni post: fafnucy
  Radeon HD 4850 Problem :((( Woj89 0 3,070 2009-09-25, 23:57:15
Ostatni post: Woj89
  Problem z komputerem i instalacja na nim windowsa Radek19891 3 4,696 2009-02-17, 19:06:31
Ostatni post: Raga
  problem z kierownica apollo mrozina 5 6,862 2008-12-21, 18:15:51
Ostatni post: Raga

Skocz do:


Użytkownicy przeglądający ten wątek:
1 gości

User Panel


Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016