Ocena wątku:
  • 1 głosów - średnia: 1
  • 1
  • 2
  • 3
  • 4
  • 5
Za zimny komp?

#1
Kupilem kompa - uzywany od kumpla. przed tym jak go zabralem do siebie, zabral z niego te rzeczy ktore sa mu potrzebne(ramy i grafe) i dal mi troche inne... jak go przynioslem do domu (a na dworze bylo ok. 0 stopni) odczekalem jakies 15 minut, podlaczylem swoj dysk i uruchomilem go... no i w tym sek ze nic sie nie stalo...pierw zaczal piszczec ze ramy ma zle, to wyciaglem jedna kosc, ale dalej nic. dioda na plycie sie swieci, dysk uruchamia, ale nic pozatym. czy to wina tego ze wlaczylem go zazimnego? co przez takie dzialanie moglo sie popsuc?
  Odpowiedz

#2
Generalnie niska temperatura ma ujemny wpływ na dysk twardy, gdy go uruchomimy zimnego.
Natomiast pozostałe podzespoły raczej działają niezależnie od temperatury.
Problemem mogło być nadmierne zawilgocenie powietrza (mgły, pary), które w niskich temperaturach występują.

Ja bym obstawiał, że albo masz walnięte ramy i/lub grafike albo po prostu coś źle podłaczasz.

Zresetuj BIOS, wsadź pewnie w gniazdo tylko jedną kość, włóż grafike i upewnij sie, że dobrze siedzi.
Włącz i zobacz co sie dzieje. Zwróc uwage na piszczenie, każdy pisk ma swój (Beep code), który mowi co padło, albo co nie działa.
Chcesz pomóc? Wstaw jako sygnature na innym forum:
[Obrazek: 993a3cb39134bda0.gif]
Kod znajdziesz tutaj: http://forum.pcmod.pl/viewtopic.php?pid=522#p522

Asus P5K WS :: E2160 @ 3,63GHz BOX :: 2x1GB Geil Ultra DDR2 800MHz CL4 :: Galaxy 7600GS 128MB 1.4ns 500/1400 @ 600/1800 16k 03 :: Seagate ST3250410AS 250GB :: Amacrox Warrior AX-450PNF
  Odpowiedz

#3
w tym sek, ze nei o piszczeni chodzi. piszczenie ustalo jak wyciaglem wadliwa kosc. z dyskiem tez nie ma problemu, bo w tej chwili na nim smigam, grafe wkladalem i wyjmowalem kilka razy, ram tak samo. przeczyscilem w miare mozliwosci wszystkie gniazda. i nic... sprobuje jeszcze z biosem, chociaz, bateryjka byla wyjeta caly czas, dopiero przed uruchomieniem wlozylem ja.
  Odpowiedz

#4
wyciąg z obudowy całość zobacz czy nie ma gdzieś jakiś śladów po H2O. chodzi mi o to że gdzieś się mogła skroplić para wodna i coś mogło się spalić.
Jeśli są to postaraj się napisać na jakiej części, to coś zaradzimy !!!
  Odpowiedz

#5
bananex15, temat ma już ponad pół roku. Zwróć uwage proszę następnym razem na date tematu.
Chcesz pomóc? Wstaw jako sygnature na innym forum:
[Obrazek: 993a3cb39134bda0.gif]
Kod znajdziesz tutaj: http://forum.pcmod.pl/viewtopic.php?pid=522#p522

Asus P5K WS :: E2160 @ 3,63GHz BOX :: 2x1GB Geil Ultra DDR2 800MHz CL4 :: Galaxy 7600GS 128MB 1.4ns 500/1400 @ 600/1800 16k 03 :: Seagate ST3250410AS 250GB :: Amacrox Warrior AX-450PNF
  Odpowiedz

#6
zimną temperaturę na pewno kocha twój procek, ale jeszcze wilgotność ma znaczeni
dom seniora Bryza konto internetowe niskie opłaty hardwood floor chicago zza oceanu
  Odpowiedz

#7
Co do zimnych kompów zalecam trzymanie gaśnicy w domu Smile . Znajomy po naprawie kompa, gdy przyniósł i od razu odpalił go w domu (akurat było strasznie zimno i padał śnieg) był świadkiem fajerwerków jakie może sprawić zasilacz Smile
  Odpowiedz

#8
Czasami wystarczy zwykła ciepła ale już sucha szmatka którą trzeba położyc na kompa jego góre na około 15 sekund i już ciepło ogrzewa dysk, ii nne zasoby Oceniam temat na 1
  Odpowiedz



Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Komp sie nie włącza shirkan164 1 3,084 2017-05-11, 08:40:28
Ostatni post: Marlon64

Skocz do:


Użytkownicy przeglądający ten wątek:
1 gości

User Panel


Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016