Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Nowy sprzęt nie włącza się, kończą mi sie pomysły
#1
Witam
Mój problem dotyczy nowego sprzętu, jaki sobie nie aż tak dawno kupiłem.


Po podłączeniu wszystkich podzespołów i uruchomieniu komputera nic się nie dzieje(żadnych zmian na ekranie ani charakterystycznego piknięcia, które
oznacza, że wszystko jest ok). Po odłączeniu ramu,
płyta (poprzez głośniczek w obudowie) sygnalizuje, że nie ma go, jednak
bez karty graficznej lub z nią (bez różnicy) nic się nie.

I teraz szukając przyczyny problemu sprawdziłem karte graficzną na innym sprzęcie- działa, Ramy- też działają, Dysk- na pewno gdyż cały czas go używam. U jednego sprzedawcy kupowałem płytę główną i procesor. Płytę wymieniałem 3 razy i problem wygląda tak samo. Procesora nie mam jak sprawdzić ale sprzedawca pisał mi, że nikt jeszcze u niego nie reklamował tego modelu.

Proszę was o pomysły/pomoc nie mam już pomysłu co może być nie tak, oddaje go za 3 dni do jakiegoś serwisu, może oni na coś wpadną.

Sprzęt:
Karta graficzna Gainward GeForce GTS250 512MB DDR3 256bit PCI-E
Procesor Intel Core 2 Duo E8400 3,0GHz S-775 BOX
Płyta główna Asus P5Q
Zasilacz OCZ 500W StealthXStream
Odpowiedz


Wiadomości w tym wątku
Nowy sprzęt nie włącza się, kończą mi sie pomysły - przez jaton - 2009-07-17, 01:20:12

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Komp sie nie włącza shirkan164 1 5,960 2017-05-11, 08:40:28
Ostatni post: Marlon64

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości