Forum komputerowe, forum informatyczne, naprawa laptpów , forum windows, forum linux, Hardware, Overclocking,
Wyłanczajacy sie komputer problem z VBAT - Wersja do druku

+- Forum komputerowe, forum informatyczne, naprawa laptpów , forum windows, forum linux, Hardware, Overclocking, (https://forum.pcmod.pl)
+-- Dział: Hardware - Komputery stacjonarne (https://forum.pcmod.pl/forum-4.html)
+--- Dział: Problemy (https://forum.pcmod.pl/forum-14.html)
+--- Wątek: Wyłanczajacy sie komputer problem z VBAT (/thread-612.html)



Wyłanczajacy sie komputer problem z VBAT - dinor913 - 2011-05-07

Witam od pewnego czasu mam problem z wyłączającym się komputerem.Komputer wyłącza się w nieregularnych odstępach czasu, czasem 2 sekundy,innym razem 2 godziny,lecz zawsze gdy włączam grę od razu jest ciemność.

Problem pojawił się około 0,5 roku temu.Na początku były restarty komputera lecz teraz się wyłącza wiec wnioskuje ze jest to wina zasilacza lecz nurtuje mnie 1 problem dotyczący napięcia VBAT baterii CMOS.Napięcie waha się pomiędzy 2,50-2,75 V wiec postanowiłem wymienić baterie,po wymianie mogłem spokojnie grac w gry przez około 3-4 godziny i bateria na nowo rozładowywała,teraz bateria na pełnej mocy działa około 15 minut i znów komputer się wyłącza co może być tego przyczyna?

Komputer:
System operacyjny Microsoft Windows XP Professional
Dodatek service pack systemu operacyjnego Dodatek Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nazwa komputera DINOR913-1C0769
Nazwa użytkownika dinor913

Płyta główna:
Typ procesora AMD Athlon XP, 1100 MHz (11 x 100)
Nazwa płyty głównej Epox EP-8RDA3(I)/8RDAE(I) (5 PCI, 1 AGP, 3 DDR DIMM, Audio)
Mikroukład płyty głównej nVIDIA nForce2 Ultra 400
Pamięć fizyczna 1024 MB (PC3200 DDR SDRAM)
Typ BIOS'u Award (07/29/04)

Ekran:
Karta wideo NVIDIA GeForce FX 5200 (128 MB)

Zasilacz-Megabajt 350 W.
Procesor jest ustawiony bez podkręcania.
Proszę o odp.




RE: Wyłanczajacy sie komputer problem z VBAT - piotrvx - 2011-05-08

Jest to dosyć ciekawy problem, jednak nie wydaje mi sie że chodzi o samą baterie , tylko może o ustawienia w biosie. Na początku bym sprawdził w biosie wskazania temperatury procesora itp jeżeli ma taką funkcje , Niektóre płyty maja zabezpieczenie np przy zbyt wysokiej temperaturze jakiegoś podzespołu odcinają zasilanie (lub źle ustawionej.) Kiedyś kolega miał taki problem męczył się kilka tygodni a okazało ze ułamany był zaczep mocowania radiatora na procesorze i jak przesunął komputer to po jakimś czasie płyta odcinała zasilania. Śmieszna sprawa ale bywa dosyć często , tak samo jak z kartami graficznymi. Tak czy tak po pierwsze bym zmienił na procku pastę, zresetował do domyślnych ustawień bios, sprawdził czy nie ma wybrzuszonych kondensatorów na płycie głównej. Do tego zmierzył napięcia zasilacza (czasami są podane w biosie ). Można go rozkręcić jeżeli nie jest na gwarancji i obejrzeć kondesatory Smile Zapodaj zdjęcia płyty na forum może się do czegoś doczepie Smile